Capturas de pantalla


Actualización
Navegadores compatibles
Archivos incluidos
Versión de Software

Requerimientos: PHP 5.6+, MySQL 5.4+, Apache 2.2+
Este Software puede ser instalado localmente (wamp/xampp/easyphp), pero requiere de una conexión a internet, ya que usa algunas librerías JavaScript externas.